Requires: Core Asset 4.2.0 or 4.2.1

What's New:

  • This is a compatibility version update to work with the new Unity Core Assets 4.2.0 folder structure.